How To Fix “libcurl” package isn’t available. (RuntimeError) while installing ovirt-engine-sdk on Ubuntu

libcurl

How To Fix “libcurl” package isn’t available. (RuntimeError) while installing ovirt-engine-sdk on Ubuntu

To resolve this error just install these packages :

sudo apt-get install build-essential libcurl4-openssl-dev
0

Share this post


%d bloggers like this: